P4 V1

Ceci est la vielle version elle est plus faible que la v2 et est codé en jQuery contrairement à la v2 en angularJs

Puissance 4 en cour de chargement si ce message ne disparaît pas il vous faut activer javascript
Internet Explorer 8 n’est pas supporté pour le moment car trop anciennes il vous faut IE 9 minimum si la mise à jour n’est pas possible(windows XP) et même si elle est passez à Chrome ou firefox

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Current ye@r *